WordPress.org

Français

Répertoire des extensions

Test out the new Plugin Directory and let us know what you think.
(508)
Mise à jour : 13 heures ago
1+ million active installs
Compatible jusqu’à la version : 4.7.2
(375)
Mise à jour : 1 mois ago
700,000+ active installs
Compatible jusqu’à la version : 4.7.2
(120)
Mise à jour : 3 semaines ago
300,000+ active installs
Compatible jusqu’à la version : 4.7.2

Widget Logic lets you control on which pages widgets appear using WP's conditional tags. It also adds a 'widget_content' filter.

By: WPChef and alanft.

(156)
Mise à jour : 2 semaines ago
300,000+ active installs
Compatible jusqu’à la version : 4.7.2

Simply hide widgets on specified pages. Adds checkboxes to each widget to either show or hide it on every site page.

By: Steph Wells.

(157)
Mise à jour : 1 année ago
200,000+ active installs
Compatible jusqu’à la version : 4.3.8
(475)
Mise à jour : 5 mois ago
200,000+ active installs
Compatible jusqu’à la version : 4.5.6

Shrink, beautify, track, manage and share any URL on or off of your WordPress website. Create links that look how you want using your own domain name!

By: Blair Williams.

(51)
Mise à jour : 2 semaines ago
200,000+ active installs
Compatible jusqu’à la version : 4.7.2
(57)
Mise à jour : 1 année ago
200,000+ active installs
Compatible jusqu’à la version : 4.4.7
(513)
Mise à jour : 18 heures ago
100,000+ active installs
Compatible jusqu’à la version : 4.7.2
(121)
Mise à jour : 8 mois ago
100,000+ active installs
Compatible jusqu’à la version : 4.5.6

Adds an AJAX poll system to your WordPress blog. You can also easily add a poll into your WordPress's blog post/page.

By: Lester Chan.

(97)
Mise à jour : 3 mois ago
100,000+ active installs
Compatible jusqu’à la version : 4.7.2

Quick Adsense offers a quicker & flexible way to insert Google Adsense or any Ads code into a blog post.

By: toddynho and Philip Ze.

(54)
Mise à jour : 4 années ago
100,000+ active installs
Compatible jusqu’à la version : 3.5.2
(22)
Mise à jour : 4 mois ago
100,000+ active installs
Compatible jusqu’à la version : 4.6.3

Lien RSS pour cette étiquette.